Back
Downtime

21日15:30頃からのアクセス障害について

Started , resolved .

corpskun.net
Resolved

復旧を確認いたしました。

Posted .
Updated

ステータスページ上ではダウンとの表示となっていますが、サイトは正常に閲覧できるようになっています。

Posted .
Updated

Cloudflareの公式発表によると、復旧作業が完了したようです。

Posted .
Created

障害発生時間 21日15:30頃〜
原因 CDN業者の通信障害
詳細はCloudflareのステータスページへ
https://cloudflarestatus.com

Posted .